1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

addon 'dayz_code' requires addon 'dayz_equip' error

Discussion in 'Technical Support' started by peedo, Aug 22, 2013.

  1. peedo
    offline

    peedo New Member

    Messages:
    1
    Likes Received:
    0
    Trophy Points:
    1
    well i try to join a server as it opens arma 2 oa i get the error addon 'dayz_code' requires addon 'dayz_equip' then once it opens i get a no entry 'bin\config.bin/CfgVehicles/WeaponHolderBase.scope'.
    tried redownloading tried installing bad files nothing works so far
     

Share This Page